<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://blackvoicenews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://blackvoicenews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://blackvoicenews.com';var et_post_id='212699';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>From Attica to the New Jim Crow Ending Slavery Behind Bars | Black Voice News</title>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[1390,1474] -->
<meta name="description"  content="P. C. Kimber-Wilcox Contributor If reporting by cable news stations is your only exposure to what&#039;s happening in the world then you may discover someday, that" />

<link rel="canonical" href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" />
<meta property="og:title" content="From Attica to the New Jim Crow Ending Slavery Behind Bars | Black Voice News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" />
<meta property="og:image" content="http://blackvoicenews.com/wp-content/uploads/2018/10/19-1024x576.jpg" />
<meta property="og:site_name" content="Black Voice News" />
<meta property="fb:admins" content="241407992538768" />
<meta property="og:description" content="P. C. Kimber-Wilcox Contributor If reporting by cable news stations is your only exposure to what&#039;s happening in the world then you may discover someday, that you have been left woefully under informed. Gil Scott Heron was correct when he predicted that &quot;...the revolution will not be televised…&quot; From August 21, through September 9, 2018 one of the largest prison-strikes in the history of this nation took place and you&#039;d never know it had happened at all—judging by the coverage it received on the major cable news shows. Even now, some might ask why should we care about what happens behind the walls of our nation&#039;s penal institutions? Why should the violence and death which go on in prison outside of public view matter to us at all? The answer must be that what happens to the &quot;...least of these…&quot; is the true barometer of where a people&#039;s moral compass lay, and until there is perfect justice we must be concerned with how we treat those we choose to incarcerate. There is no separate" />
<meta property="article:published_time" content="2018-10-10T03:07:22Z" />
<meta property="article:modified_time" content="2018-10-10T15:55:18Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@blackvoicenews" />
<meta name="twitter:domain" content="blackvoicenews.com" />
<meta name="twitter:title" content="From Attica to the New Jim Crow Ending Slavery Behind Bars | Black Voice News" />
<meta name="twitter:description" content="P. C. Kimber-Wilcox Contributor If reporting by cable news stations is your only exposure to what&#039;s happening in the world then you may discover someday, that you have been left woefully under informed. Gil Scott Heron was correct when he predicted that &quot;...the revolution will not be televised…&quot; From August 21, through September 9, 2018 one of the largest prison-strikes in the history of this nation took place and you&#039;d never know it had happened at all—judging by the coverage it received on the major cable news shows. Even now, some might ask why should we care about what happens behind the walls of our nation&#039;s penal institutions? Why should the violence and death which go on in prison outside of public view matter to us at all? The answer must be that what happens to the &quot;...least of these…&quot; is the true barometer of where a people&#039;s moral compass lay, and until there is perfect justice we must be concerned with how we treat those we choose to incarcerate. There is no separate" />
<meta name="twitter:image" content="http://blackvoicenews.com/wp-content/uploads/2018/10/19-1024x576.jpg" />
<meta itemprop="image" content="http://blackvoicenews.com/wp-content/uploads/2018/10/19-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Black Voice News &raquo; Feed" href="http://blackvoicenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Black Voice News &raquo; Comments Feed" href="http://blackvoicenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Black Voice News &raquo; From Attica to the New Jim Crow Ending Slavery Behind Bars Comments Feed" href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blackvoicenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.15" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ddp_assistant-admin-css-vb-css'  href='http://blackvoicenews.com/wp-content/plugins/ddpro/css/ddp-admin-vb.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='db121_socicons-css'  href='http://blackvoicenews.com/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='http://blackvoicenews.com/wp-content/uploads/wtfdivi/wp_head.css?ver=1523752901' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://blackvoicenews.com/wp-content/plugins/monarch/css/style.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://blackvoicenews.com/wp-content/themes/Extra/style.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.8#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://blackvoicenews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-filter-portfolio-css'  href='http://blackvoicenews.com/wp-content/plugins/dts-filterable-portfolio-grid-pro//assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://blackvoicenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/ddpro/js/clipboard.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ddp_wl_options_for_js = {"ddp_wl_pn_for_js":"Divi Den Pro","ddp_wl_i_for_js":"http:\/\/blackvoicenews.com\/wp-content\/plugins\/ddpro\/\/include\/ddp-icon.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/ddpro/js/ddp-admin.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/ds-extra-module-mate//js/frontend.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://blackvoicenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blackvoicenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blackvoicenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fighting Bias in Facial Recognition Technology' href='http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/' />
<link rel='next' title='The First Start for a Black Quarterback in AFL' href='http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://blackvoicenews.com/?p=212699' />
<link rel="alternate" type="application/json+oembed" href="http://blackvoicenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blackvoicenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style>
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}
</style>
<style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_1 .wedge_edge .triangle { fill: #363636} .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script>
jQuery(function($){
  $('.featured-posts-slider-module .et_pb_slide').click(function(){
    var url=$(this).find('h3.entry-title a').attr('href');
    if (url) {
      document.location = url;
    }
  });
});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://blackvoicenews.com/wp-content/cache/et/global/et-extra-customizer-global-15391869193918.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-212699 single-format-standard desktop et_bloom et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-66365" class="et-trending-post et-trending-latest">
											<a href="http://blackvoicenews.com/2016/12/16/new-music-friday-the-weeks-best-music/">New Music Friday: The Week&#8217;s Best Music</a>
										</div>
																			<div id="et-trending-post-66932" class="et-trending-post">
											<a href="http://blackvoicenews.com/2017/02/25/segregation-by-the-sea/">Segregation by the Sea</a>
										</div>
																			<div id="et-trending-post-211629" class="et-trending-post">
											<a href="http://blackvoicenews.com/2018/07/23/get-out-continuing-inequities-in-the-discipline-of-black-males-in-cas-public-schools/">Get Out! Continuing Inequities in the Discipline of Bla...</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://blackvoicenews.com/about-us/">About Us</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://blackvoicenews.com/archive/">Archive</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1340"><a href="http://blackvoicenews.com/contact-us/">Contact Us</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://blackvoicenews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://blackvoicenews.com/" data-fixed-height="51">
							<img src="http://blackvoicenews.com/wp-content/uploads/2018/02/logo-2.png" alt="Black Voice News" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://blackvoicenews.com/">Home</a></li>
<li id="menu-item-69169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69169"><a href="http://blackvoicenews.com/voice-45/">Celebrating 45 Years</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69167"><a href="http://blackvoicenews.com/archive-2/">Archive</a></li>
<li id="menu-item-69170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69170"><a href="http://blackvoicenews.com/contact-us-2/">Contact Us</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-212699" class="module single-post-module post-212699 post type-post status-publish format-standard has-post-thumbnail hentry category-community et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">From Attica to the New Jim Crow Ending Slavery Behind Bars</h1>
								<div class="post-meta vcard">
									<p><a href="http://blackvoicenews.com/category/community/" rel="tag">Community</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/19.jpg" alt="From Attica to the New Jim Crow Ending Slavery Behind Bars" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><strong>P. C. Kimber-Wilcox</strong><br />
<em>Contributor</em></p>
<p>If reporting by cable news stations is your only exposure to what&#8217;s happening in the world then you may discover someday, that you have been left woefully under informed.<b><i><span class="Apple-converted-space"> </span></i></b> Gil Scott Heron was correct when he predicted that “&#8230;the revolution will not be televised…” <span class="Apple-converted-space"> </span></p>
<p>From August 21, through September 9, 2018 one of the largest prison-strikes in the history of this nation took place and you&#8217;d never know it had happened at all—judging by the coverage it received on the major cable news shows.</p>
<p>Even now, some might ask why should we care about what happens behind the walls of our nation&#8217;s penal institutions? Why should the violence and death which go on in prison outside of public view matter to us at all?<span class="Apple-converted-space"> </span></p>
<p>The answer must be that what happens to the “&#8230;least of these…” is the true barometer of where a people&#8217;s moral compass lay, and until there is perfect justice we must be concerned with how we treat those we choose to incarcerate. There is no separate body of the people, what we choose to do to one another, remains available to be done to us. What happens to one of us (Kalief Browder) is everyone’s business. <span class="Apple-converted-space"> </span></p>
<p>Our nation&#8217;s experiment with mass incarceration has deformed, devastated and denuded our communities. The United States which makes up approximately five percent of the world&#8217;s current population, incarcerates approximately twenty-five percent of the world&#8217;s prison population.<span class="Apple-converted-space"> </span></p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/20.jpg"><img class="alignnone size-full wp-image-212707" src="http://blackvoicenews.com/wp-content/uploads/2018/10/20.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/20.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/20-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/20-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/20-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/20-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p>The clear majority of whom are Black and Brown people.</p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/21.jpg"><img class="alignnone size-full wp-image-212708" src="http://blackvoicenews.com/wp-content/uploads/2018/10/21.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/21.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/21-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/21-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/21-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/21-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p>This mass incarceration wasn&#8217;t always the case. Before the 1960’s and the regime of for-profit prisons Black people made up a very small portion of the incarcerated.</p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/22.jpg"><img class="alignnone size-full wp-image-212709" src="http://blackvoicenews.com/wp-content/uploads/2018/10/22.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/22.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/22-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/22-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/22-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/22-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p><strong><em>Courtesy of Dartmouth University: Race, Segregation and Incarceration in the States: 1920-2010</em></strong></p>
<p>It would take the Nixon administration’s War on Drugs as well as the incentives of the for-profit prison system to create the turmoil in Black communities that we live with today. In her acclaimed book <em>The New Jim Crow: Mass Incarceration in the Age of Colorblindness</em> Michelle Alexander stated:</p>
<p>“In light of the devastation wrought by crack cocaine and the drug war, and the odd coincidence that an illegal drug crisis suddenly appeared in the Black community—after, not before a drug war had been declared. In fact, the war on drugs began when drug use was on the decline. During this same time-period however a war was declared, causing arrests and convictions for drug offenses to skyrocket especially among people of color.”</p>
<p>That this increase incarceration has had devastating consequences cannot be disputed. Michelle Alexander in discussing how she came to the core ideas thesis or reasoning behind her book stated:</p>
<p>“The smattering of lawyers and advocates around the country were beginning to connect the dots between our current system of mass incarceration and early forms of social control.<span class="Apple-converted-space">  </span>Quite belatedly, I came to see that mass incarceration in the United States had, in fact, emerged as a stunningly comprehensive well disguised form of racialized social control that functions in a manner strikingly similarly to Jim Crow.”</p>
<p><strong>Slavery in the Land of the Free</strong></p>
<p>For nineteen days from August 21, through September 9, 2018, men and women in prisons across the United States demanded an end to prison slavery, the only kind of involuntary servitude or slavery still allowed under the thirteenth amendment of the United States Constitution:</p>
<p>&#8220;Neither slavery nor involuntary servitude, except as a punishment for crime whereof the party shall have been duly convicted, shall exist within the United States, or any place subject to their jurisdiction.&#8221;</p>
<p>It is an anachronism that in a land whose self-image is so completely wrapped in the packaging of individual choice and individual freedom that slavery remains an integral part of the system. For example, due to climate change California&#8217;s wildfire season is year-long, many of those fires are being fought with the use of prison labor, who do these dangerous jobs for as little as $1 hour plus $2 a day.</p>
<p>Prisoners are also fighting for the restoration of voting rights to accomplish prison reform.<span class="Apple-converted-space">  </span>According to the Drug Policy Alliance one in thirteen Black people are denied the right to vote because of laws which disenfranchise people with felony convictions.<span class="Apple-converted-space"> </span></p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/23.jpg"><img class="alignnone size-full wp-image-212710" src="http://blackvoicenews.com/wp-content/uploads/2018/10/23.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/23.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/23-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/23-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/23-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/23-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p>Michelle Alexander speaks on how the evolving processes of institutional oppression shift but maintain the same outcomes:</p>
<p>“The arguments and rationalizations that have been trotted out in support of racial exclusion and discrimination in its various forms have changed and evolved but the outcome has remained largely the same. An extraordinary percentage of Black men in the United States are legally barred from voting today, just as they have been throughout most of American history. They are also subject to legalized discrimination in employment, housing, education, public benefits and jury service just as their parents, grandparents and great grandparents were.”</p>
<p>The historic prison strike and call for action was in large part a response to the deadly violence which occurred at the Lee Correctional Institution in South Carolina on April 15, 2018. The violence at Lee Correctional Institution was called “the deadliest incident of violence to take place in a United States prison in a quarter of a century.”<span class="Apple-converted-space">  </span>This after South Carolina officials cut funding for essential programs such as mental health, rehabilitation, as well as other programs and slashed staffing requirements.<span class="Apple-converted-space"> </span></p>
<p>The resulting rioting left seven prisoners cut to death, after prison officials made no attempt to intervene in the chaos until hours after the melee began on that April day.<span class="Apple-converted-space">  </span>According to an article in <em>USA Today</em> entitled “Bloodied bodies stacked in a prison yard: What happens when states slash prison spending”</p>
<p>“The riot at Lee Correctional Institution, a 1,785-bed prison in rural South Carolina, is part of an uptick in violence in prisons nationwide that has killed and injured inmates and guards alike and cost taxpayers millions of dollars in settlements. Across the country, states slashed prison spending by more than $200 million between 2010 and 2015. Meanwhile, violence appears to be on the rise, according to a USA TODAY review of public records, lawsuits, academic studies and news reports.”</p>
<p>The strikes organizers issued a list of ten demands:</p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/24.jpg"><img class="alignnone size-full wp-image-212711" src="http://blackvoicenews.com/wp-content/uploads/2018/10/24.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/24.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/24-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/24-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/24-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/24-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p><a href="http://blackvoicenews.com/wp-content/uploads/2018/10/25.jpg"><img class="alignnone size-full wp-image-212712" src="http://blackvoicenews.com/wp-content/uploads/2018/10/25.jpg" alt="" width="1080" height="608" srcset="http://blackvoicenews.com/wp-content/uploads/2018/10/25.jpg 1080w, http://blackvoicenews.com/wp-content/uploads/2018/10/25-300x169.jpg 300w, http://blackvoicenews.com/wp-content/uploads/2018/10/25-768x432.jpg 768w, http://blackvoicenews.com/wp-content/uploads/2018/10/25-1024x576.jpg 1024w, http://blackvoicenews.com/wp-content/uploads/2018/10/25-610x343.jpg 610w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
<p>The 2018 prison strike was dated to coincide with the Attica uprising, one of the deadliest incidents of prison violence in American history.<span class="Apple-converted-space">  </span>The continuing need to address these issues reminds us we must continue to fight for criminal justice reform.<span class="Apple-converted-space">  </span>Our communities and far too often the people we love, are affected and effected by our nation&#8217;s justice system and none of us can be free until justice is for more than just us.</p>
<p><em>Works Cited</em></p>
<p><em>Alexander, Michelle. The New Jim Crow: Mass Incarceration in the Age of Colorblindness. The New Press. 2010. Book.</em></p>
<p><em>“Bloodied bodies stacked in a prison yard: What happens when states slash prison spending” USA TODAY. 30 April 2018. USATODAY.com. 6 Sep 2018.</em></p>
<span class="et_bloom_bottom_trigger"></span><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Facebook" data-network-name="facebook" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars%20http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Twitter" data-network-name="twitter" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Google +" data-network-name="googleplus" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Tumblr" data-network-name="tumblr" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;description=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars&#038;media=http://blackvoicenews.com/wp-content/uploads/2018/10/19-150x150.jpg" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Pinterest" data-network-name="pinterest" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;title=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via LinkedIn" data-network-name="linkedin" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;title=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Buffer" data-network-name="buffer" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/&#038;title=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Email" data-network-name="basic_email" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;From Attica to the New Jim Crow Ending Slavery Behind Bars&quot; via Print" data-network-name="basic_print" data-share-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-share-url="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/" rel="prev"><span class="button">Previous</span><span class="title">Fighting Bias in Facial Recognition Technology</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/" rel="next"><span class="button">Next</span><span class="title">The First Start for a Black Quarterback in AFL</span></a>								</div>
							</div>
						</nav>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><body marginwidth="0" marginheight="0"><a href="http://ab168170.adbutler-exciton.com/redirect.spark?MID=168170&amp;plid=704347&amp;setID=290557&amp;channelID=0&amp;CID=0&amp;banID=519526032&amp;PID=0&amp;textadID=0&amp;tc=1&amp;mt=1519523295057078&amp;hc=fb30ab1c28e6031ae72df3a6cd09bb328a679e20&amp;location=" target="_blank" rel="nofollow"><img src="http://adbutler-fermion.com/getad.img/;libID=439114" border="0" width="360" height="250" alt="no boundaries, no barriers. no limits. Born to Be Great. Learn more at www.nnpa.org/essa" title="no boundaries, no barriers. no limits. Born to Be Great. Learn more at www.nnpa.org/essa"></a><br><img src="http://ab168170.adbutler-exciton.com/adserve/;ID=168170;size=1x1;type=pixel;setID=290557;plid=704347;BID=519526032;wt=1519523305;rnd=62028" border="0" width="0" height="0" style="display:none;"></body></div></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><img width="849" height="849" src="http://blackvoicenews.com/wp-content/uploads/2018/05/45png.png" class="image wp-image-210801  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://blackvoicenews.com/wp-content/uploads/2018/05/45png.png 849w, http://blackvoicenews.com/wp-content/uploads/2018/05/45png-150x150.png 150w, http://blackvoicenews.com/wp-content/uploads/2018/05/45png-300x300.png 300w, http://blackvoicenews.com/wp-content/uploads/2018/05/45png-768x768.png 768w, http://blackvoicenews.com/wp-content/uploads/2018/05/45png-610x610.png 610w, http://blackvoicenews.com/wp-content/uploads/2018/05/45png-440x440.png 440w" sizes="(max-width: 849px) 100vw, 849px" /></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Follow Us</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_nospace et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/blackvoicenews/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="212699" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/blackvoicenews" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="212699" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/theblackvoicenews/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="212699" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Instagram</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_3' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge .et_bloom_form_content:before { border-top-color: #363636 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #363636 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #363636 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="154" height="73" src="http://blackvoicenews.com/wp-content/uploads/2018/02/bvn_logo_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" />
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="fe62d0334e" data-page_id="212699" data-account="blackvoicenews" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Post</h4>		<ul class="widget_list">
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/first-black-starting-qb-reflects-on-changes-in-game-society/" title="First Black Starting QB Reflects on Changes in Game, Society" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/14-150x150.jpg" alt="First Black Starting QB Reflects on Changes in Game, Society" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/first-black-starting-qb-reflects-on-changes-in-game-society/" class="title">First Black Starting QB Reflects on Changes in Game, Society</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/civil-rights/" rel="tag">Civil Rights</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/" title="The First Start for a Black Quarterback in AFL" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/12-150x150.jpg" alt="The First Start for a Black Quarterback in AFL" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/" class="title">The First Start for a Black Quarterback in AFL</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/civil-rights/" rel="tag">Civil Rights</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" title="From Attica to the New Jim Crow Ending Slavery Behind Bars" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/19-150x150.jpg" alt="From Attica to the New Jim Crow Ending Slavery Behind Bars" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" class="title">From Attica to the New Jim Crow Ending Slavery Behind Bars</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/community/" rel="tag">Community</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/" title="Fighting Bias in Facial Recognition Technology" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/17-150x150.jpg" alt="Fighting Bias in Facial Recognition Technology" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/" class="title">Fighting Bias in Facial Recognition Technology</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/technology/" rel="tag">Technology</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/08/acrobatic-mathematical-thinking-6/" title="ACROBATIC MATHEMATICAL THINKING (6)" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/06/joebailey_header-1-150x150.jpg" alt="ACROBATIC MATHEMATICAL THINKING (6)" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/08/acrobatic-mathematical-thinking-6/" class="title">ACROBATIC MATHEMATICAL THINKING (6)</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/joseph-a-bailey-ii-md/" rel="tag">Joseph A. Bailey II MD.</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/08/mathematics-of-african-tradition-for-black-youth-5/" title="MATHEMATICS OF AFRICAN TRADITION FOR BLACK YOUTH (5)" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/06/joebailey_header-1-150x150.jpg" alt="MATHEMATICS OF AFRICAN TRADITION FOR BLACK YOUTH (5)" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/08/mathematics-of-african-tradition-for-black-youth-5/" class="title">MATHEMATICS OF AFRICAN TRADITION FOR BLACK YOUTH (5)</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/joseph-a-bailey-ii-md/" rel="tag">Joseph A. Bailey II MD.</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/02/prosecutor-files-charge-in-police-shooting-of-black-man/" title="Prosecutor Files Charge in Police Shooting of Black Man" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/10-150x150.jpg" alt="Prosecutor Files Charge in Police Shooting of Black Man" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/02/prosecutor-files-charge-in-police-shooting-of-black-man/" class="title">Prosecutor Files Charge in Police Shooting of Black Man</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/community/" rel="tag">Community</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/02/in-wisconsin-a-running-mate-shakes-up-governors-race/" title="In Wisconsin, a Running Mate Shakes up Governor&#8217;s Race" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/6-150x150.jpg" alt="In Wisconsin, a Running Mate Shakes up Governor&#8217;s Race" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/02/in-wisconsin-a-running-mate-shakes-up-governors-race/" class="title">In Wisconsin, a Running Mate Shakes up Governor&#8217;s Race</a>
										<div class="post-meta">
						<a href="http://blackvoicenews.com/category/commentary/politics/" rel="tag">Politics</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Column One</h4><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://blackvoicenews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69169"><a href="http://blackvoicenews.com/voice-45/">Celebrating 45 Years</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69167"><a href="http://blackvoicenews.com/archive-2/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69170"><a href="http://blackvoicenews.com/contact-us-2/">Contact Us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Column Two</h4><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://blackvoicenews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69169"><a href="http://blackvoicenews.com/voice-45/">Celebrating 45 Years</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69167"><a href="http://blackvoicenews.com/archive-2/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69170"><a href="http://blackvoicenews.com/contact-us-2/">Contact Us</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Post</h4>		<ul class="widget_list">
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/first-black-starting-qb-reflects-on-changes-in-game-society/" title="First Black Starting QB Reflects on Changes in Game, Society" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/14-150x150.jpg" alt="First Black Starting QB Reflects on Changes in Game, Society" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/first-black-starting-qb-reflects-on-changes-in-game-society/" class="title">First Black Starting QB Reflects on Changes in Game, Society</a>
										<div class="post-meta">
						<span class="updated">Oct 9, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/" title="The First Start for a Black Quarterback in AFL" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/12-150x150.jpg" alt="The First Start for a Black Quarterback in AFL" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/the-first-start-for-a-black-quarterback-in-afl/" class="title">The First Start for a Black Quarterback in AFL</a>
										<div class="post-meta">
						<span class="updated">Oct 9, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" title="From Attica to the New Jim Crow Ending Slavery Behind Bars" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/19-150x150.jpg" alt="From Attica to the New Jim Crow Ending Slavery Behind Bars" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" class="title">From Attica to the New Jim Crow Ending Slavery Behind Bars</a>
										<div class="post-meta">
						<span class="updated">Oct 9, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/" title="Fighting Bias in Facial Recognition Technology" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/10/17-150x150.jpg" alt="Fighting Bias in Facial Recognition Technology" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/09/fighting-bias-in-facial-recognition-technology/" class="title">Fighting Bias in Facial Recognition Technology</a>
										<div class="post-meta">
						<span class="updated">Oct 9, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://blackvoicenews.com/2018/10/08/acrobatic-mathematical-thinking-6/" title="ACROBATIC MATHEMATICAL THINKING (6)" class="widget_list_thumbnail">
				<img src="http://blackvoicenews.com/wp-content/uploads/2018/06/joebailey_header-1-150x150.jpg" alt="ACROBATIC MATHEMATICAL THINKING (6)" />
			</a>								<div class="post_info">
					<a href="http://blackvoicenews.com/2018/10/08/acrobatic-mathematical-thinking-6/" class="title">ACROBATIC MATHEMATICAL THINKING (6)</a>
										<div class="post-meta">
						<span class="updated">Oct 8, 2018</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	











<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_auto_close" data-delay="5" data-cookie_duration="3">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge wedge_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="154" height="73" src="http://blackvoicenews.com/wp-content/uploads/2018/02/bvn_logo_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" />
						<div class="et_bloom_form_text">
						<h2>Subscribe To Our Newsletter</h2><p>Join our mailing list to receive the latest news and updates from our team.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="fe62d0334e" data-page_id="212699" data-account="blackvoicenews" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://blackvoicenews.com/2018/10/09/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars/" data-title="From Attica to the New Jim Crow Ending Slavery Behind Bars" data-post_id="212699"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars&#038;url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;title=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars&#038;url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;t=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fblackvoicenews.com%2F2018%2F10%2F09%2Ffrom-attica-to-the-new-jim-crow-ending-slavery-behind-bars%2F&#038;title=From%20Attica%20to%20the%20New%20Jim%20Crow%20Ending%20Slavery%20Behind%20Bars" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="212699" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119783996-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119783996-1');
</script>
<link rel='stylesheet' id='et_bloom-css-css'  href='http://blackvoicenews.com/wp-content/plugins/bloom/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ddp-fancybox-css-css'  href='http://blackvoicenews.com/wp-content/plugins/ddpro/include/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/blackvoicenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/blackvoicenews.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/blackvoicenews.com\/2018\/10\/09\/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars\/","stats_nonce":"cc50f1d4d8","share_counts":"b2bf503334","follow_counts":"3f344019b6","total_counts":"b6276187ac","media_single":"205970c01f","media_total":"39e5bbb5e1","generate_all_window_nonce":"9191ffafec","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/blackvoicenews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/blackvoicenews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d3e2f93113","timeline_nonce":"68820e8728","blog_feed_nonce":"b89a03d364","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/blackvoicenews.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/blackvoicenews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/blackvoicenews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d0f3feb3c1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"7cf56642c6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"212699","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.15'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.15'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/uploads/wtfdivi/wp_footer.js?ver=1523752901'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/blackvoicenews.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/blackvoicenews.com\/2018\/10\/09\/from-attica-to-the-new-jim-crow-ending-slavery-behind-bars\/","stats_nonce":"9b855fda62","subscribe_nonce":"95e2cdc49f","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/ddpro/include/fancybox/jquery.fancybox.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://blackvoicenews.com/wp-content/plugins/ddpro/include/fancybox/jquery.fancybox.pack.js?ver=4.9.8'></script>
</body>
</html>
